<!DOCTYPE html><html
lang="de" xmlns="http://www.w3.org/1999/xhtml"><head><meta
charset="utf-8" /><base
href="https://www.salzburg-ag.at/" /><link
rel="shortcut icon" href="/fileadmin/favicon.ico" type="image/x-icon; charset=binary" /><link
rel="icon" href="/fileadmin/favicon.ico" type="image/x-icon; charset=binary" /><title>Salzburg AG baut Obusnetz aus – Neue Linie 9  - Aktuelle Meldungen - Presse - Salzburg AG für Energie, Verkehr &amp; Telekommunikation</title><meta
name="generator" content="TYPO3 CMS" /><meta
name="robots" content="noodp,noindex,nofollow" /><link
rel="stylesheet" type="text/css" href="typo3temp/stylesheet_648f91fd90.css?1427444191" media="all" /><link
rel="stylesheet" type="text/css" href="/fileadmin/min/?g=css&amp;1514530597" media="all" /><link
rel="stylesheet" type="text/css" href="https://fast.fonts.com/cssapi/dd96829b-a602-42b4-a59f-a6862239c442.css" media="all" /> <script src="/fileadmin/min/?g=js&amp;1514530597" type="text/javascript"></script> <meta
name="google-site-verification" content="8hsGbqVVkOGzU1jDgNEkXmAKPaZapVyDiurxB0OC86U" /><meta
name="msvalidate.01" content="93FA65360798B39AD96C85A5680E31A8" /><script type="text/javascript">/**/
	var t3PageTitle = "Salzburg AG baut Obusnetz aus – Neue Linie 9 ";var t3Type = "0";var dlDialogCart = "in Downloadliste";var dlDialogDownload = "öffnen";var tx_solr_suggestUrl = "https://www.salzburg-ag.at/?eID=tx_solr_suggest&id=1";
	if ($.browser.mozilla) {$(document).ready(function(){$("body").addClass("mozilla");});}
	
/**/</script><meta
http-equiv="X-UA-Compatible" content="IE=8" /><link
href="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/black/player_skin.css" rel="stylesheet" /><link
rel="image_src" href="https://www.salzburg-ag.at/typo3temp/thumbs/ovn138103teaser33449f0f23Neue_Linie_9_Schitter_Schaden_01.jpg" /><meta
property="og:url" content="https://www.salzburg-ag.at/presse/aktuelle-meldungen/salzburg-ag-baut-obusnetz-aus-neue-linie-9-3065/" /><meta
property="og:site_name" content="Salzburg AG für Energie, Verkehr &amp; Telekommunikation" /><meta
property="og:image" content="https://www.salzburg-ag.at/typo3temp/thumbs/ovn138103teaser33449f0f23Neue_Linie_9_Schitter_Schaden_01.jpg" /><meta
property="og:title" content="Salzburg AG baut Obusnetz aus – Neue Linie 9  - Aktuelle Meldungen - Presse - Salzburg AG für Energie, Verkehr &amp; Telekommunikation" /> <script type="text/javascript">/**/
<!--
$(document).ready(function(){$("#watchlist-tabs").tabs({spinner: ""});});$(document).ready(function(){$("#formbox-tabs").tabs({spinner: ""});});

// -->
	/**/</script> </head>
<!--[if lt IE 7]><body
class="ie ie6"><![endif]--><!--[if IE 7]><body
class="ie ie7"><![endif]--><!--[if IE 8]><body
class="ie ie8"><![endif]--><!--[if IE 9]><body
class="ie ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><body><!--<![endif]--><noscript><iframe
src="//www.googletagmanager.com/ns.html?id=GTM-5VZFKK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5VZFKK');</script> <div
id="top-container"><div
class="inner-994">
<nav
id="meta-menu" class="fl"><ul
class="nav"><li><a
href="kundenservice/" title="Kundenservice" class="active hassub">Kundenservice</a><ul
class="customer-service"><li
class="left fl"><ul
class="subnav"><li
class="header frutiger-65"><a
href="kundenservice/meine-daten/">Meine Daten</a><span
class="clear"></span></li><li><a
class="first" href="kundenservice/meine-daten/einzug-umzug-auszug/">Einzug / Umzug / Auszug</a></li><li><a
class="" href="kundenservice/meine-daten/teilbetragsaenderung/">Teilbetragsänderung</a></li><li><a
class="" href="kundenservice/meine-daten/namens-adressaenderung/">Namens- & Adressänderung</a></li><li><a
class="" href="kundenservice/meine-daten/bankeinzug/">Bankeinzug</a></li><li><a
class="" href="kundenservice/meine-daten/guthabenanforderung/">Guthabenanforderung</a></li><li><a
class="" href="kundenservice/meine-daten/verbrauchsbestaetigung/">Verbrauchsbestätigung</a></li><li><a
class="" href="kundenservice/meine-daten/zaehlerstandsmeldung/">Zählerstandsmeldung</a></li><li><a
class="" href="http://onlineservice.salzburg-ag.at/">OnlineService</a></li><li
class="header frutiger-65 shop"><a
class=" last " target="_blank" href="http://shop.salzburg-ag.at/">Energie-Shop</a><div
class="clear"></div></li></ul></li><li
class="right fl frutiger-65"><ul
class="subnav"><li><a
href="kundenservice/highlights/" title="Highlights" class="first">Highlights</a></li><li><a
href="kundenservice/zamm/" title="ZAMM">ZAMM</a></li><li><a
href="kundenservice/vorteilswelt/" title="Vorteilswelt">Vorteilswelt</a></li><li><a
href="kundenservice/frei-tage/" title="Frei-Tage">Frei-Tage</a></li><li><a
href="kundenservice/planen-bauen/formular/" title="Planen &amp; bauen">Planen &amp; bauen</a></li><li><a
href="kundenservice/strom-gaspreisrechner/" title="Strom- &amp; Gaspreisrechner">Strom- & Gaspreisrechner</a></li><li><a
href="kundenservice/newsletter/" title="Newsletter">Newsletter</a></li><li><a
href="kundenservice/salzburg-ag-tv/" title="Salzburg AG TV">Salzburg AG TV</a></li><li><a
href="kundenservice/stoerungsbehebung/" title="Störungsbehebung">Störungsbehebung</a></li><li><a
href="kundenservice/rechnungserklaerung/" title="Rechnungserklärung">Rechnungserklärung</a></li><li><a
href="kundenservice/gutscheine-voll-energie/" title="Gutscheine voll Energie">Gutscheine voll Energie</a></li><li><a
href="kundenservice/energieversorger-wechseln/" title="Energieversorger wechseln">Energieversorger wechseln</a></li><li><a
href="kundenservice/lebenslinien/" title="lebens.linien">lebens.linien</a></li><li><a
href="kundenservice/kontakt/" title="Kontakt">Kontakt</a></li><li><a
href="kundenservice/ombudsstelle/" title="Ombudsstelle">Ombudsstelle</a></li><li><a
href="kundenservice/downloads/" title="Downloads">Downloads</a></li><li><a
href="kundenservice/glossar/" title="Glossar">Glossar</a></li><li
class="page-1516"><a
href="kundenservice/teilnahmebedingungen/" title="Teilnahmebedingungen" class="last">Teilnahmebedingungen</a></li><li
class="clear"></li></ul></li></ul>
<span
class="dropdown-ol" style="display: none;"></span></li><li><a
href="energiesparen/energieberatung/energieberatung/" title="Energiesparen" class="hassub">Energiesparen</a><ul
class="subnav"><li><a
href="energiesparen/energieberatung/energieberatung/" title="Energieberatung" class="first">Energieberatung</a></li><li><a
href="energiesparen/magazin/" title="Magazin">Magazin</a></li><li><a
href="energiesparen/check-center/beleuchtungscheck/" title="Check Center">Check Center</a></li><li><a
href="energiesparen/spartipps/" title="Spartipps">Spartipps</a></li><li><a
href="energiesparen/schulprogramme/uebersicht/" title="Schulprogramme">Schulprogramme</a></li><li
class="page-1070"><a
href="http://shop.salzburg-ag.at/" title="Energie-Shop" class="last">Energie-Shop</a></li><li
class="clear"></li></ul><span
class="dropdown-ol" style="display: none;"></span></li><li><a
href="unternehmen/" title="Unternehmen" class="hassub">Unternehmen</a><ul
class="subnav"><li><a
href="unternehmen/vorstand-leitbild/" title="Vorstand &amp; Leitbild" class="first">Vorstand & Leitbild</a></li><li><a
href="unternehmen/zahlen-fakten/" title="Zahlen &amp; Fakten">Zahlen & Fakten</a></li><li><a
href="unternehmen/standorte/" title="Standorte">Standorte</a></li><li><a
href="unternehmen/beteiligungen-toechter/" title="Beteiligungen &amp; Töchter">Beteiligungen & Töchter</a></li><li><a
href="unternehmen/status-geschichte/" title="Status &amp; Geschichte">Status &amp; Geschichte</a></li><li><a
href="unternehmen/salzburg-ag-erleben/" title="Salzburg AG erleben">Salzburg AG erleben</a></li><li><a
href="unternehmen/energiehandel/" title="Energiehandel">Energiehandel</a></li><li><a
href="unternehmen/einkauf-logistik/" title="Einkauf &amp; Logistik">Einkauf & Logistik</a></li><li><a
href="unternehmen/corporate-design/" title="Corporate Design">Corporate Design</a></li><li
class="page-1524"><a
href="unternehmen/sponsoring/" title="Sponsoring" class="last">Sponsoring</a></li><li
class="clear"></li></ul><span
class="dropdown-ol" style="display: none;"></span></li><li><a
href="karriere/" title="Karriere" class="hassub">Karriere</a><ul
class="subnav"><li><a
href="karriere/lehre/" title="Lehre" class="first">Lehre</a></li><li><a
href="karriere/praktikum/" title="Praktikum">Praktikum</a></li><li><a
href="karriere/schulabsolventen/" title="Schulabsolventen">Schulabsolventen</a></li><li><a
href="karriere/trainee/" title="Trainee">Trainee</a></li><li><a
href="karriere/experte/" title="Experte">Experte</a></li><li><a
href="karriere/verkehr/" title="Verkehr">Verkehr</a></li><li><a
href="karriere/arbeitgeber/" title="Arbeitgeber">Arbeitgeber</a></li><li><a
href="karriere/benefits/" title="Benefits">Benefits</a></li><li><a
href="karriere/bewerbung/" title="Bewerbung">Bewerbung</a></li><li
class="page-167"><a
href="karriere/stellenmarkt/" title="Stellenmarkt" class="last">Stellenmarkt</a></li><li
class="clear"></li></ul><span
class="dropdown-ol" style="display: none;"></span></li><li><a
href="presse/aktuelle-meldungen/" title="Presse" class="active hassub">Presse</a><ul
class="subnav"><li><a
href="presse/aktuelle-meldungen/" title="Aktuelle Meldungen" class="first">Aktuelle Meldungen</a></li><li><a
href="presse/pressearchiv/" title="Pressearchiv">Pressearchiv</a></li><li><a
href="presse/transparenzdaten/" title="Transparenzdaten">Transparenzdaten</a></li><li
class="page-279"><a
href="presse/kontakt/" title="Kontakt" class="last">Kontakt</a></li><li
class="clear"></li></ul><span
class="dropdown-ol" style="display: none;"></span></li></ul>
</nav><div
id="font-size" class="fl">
<a
class="font-size" title="Schriftgröße anpassen">Schriftgröße anpassen</a><div
class="font-size-menu"><div
class="inner">
<a
class="smaller">verkleinern</a>
<a
class="bigger">vergrößern</a>
<a
class="reset">zurücksetzen</a></div></div></div><div
id="watchlist" class="fl">
<a
class="watchlist" title="zur Merkliste hinzufügen">zur Merkliste hinzufügen</a></div><div
id="site-search" class="fl"><form
action="/suchergebnisse/" method="get" name="searchform" id="searchform">
<input
type="text" placeholder="Suchen" class="tx-solr-q" name="q" id="searchfield" /><input
type="submit" class="searchbutton" value="" title="Suchen" /></form></div><div
id="main-logo" class="fr">
<a
href="/"><img
src="fileadmin/images/logo_small.png" width="133" height="24" alt="Salzburg AG für Energie, Verkehr &amp; Telekommunikation" title="Salzburg AG für Energie, Verkehr &amp; Telekommunikation" /></a></div><div
class="clear"></div></div></div>
<nav
id="top-menu-container">
<a
id="quicknav-trigger" class="fl"></a><div
id="quicknav-menu"><div
class="inner"><ul
class="nav first"><li
class="first"><h4 class="frutiger-65"><a
href="verkehr/" title="Verkehr">Verkehr</a></h4><ul
class="subnav"><li><a
href="verkehr/obus/" title="Obus">Obus</a></li><li><a
href="verkehr/salzburger-lokalbahn/" title="Salzburger Lokalbahn">Salzburger Lokalbahn</a></li><li><a
href="verkehr/moenchsbergaufzug/" title="MönchsbergAufzug">MönchsbergAufzug</a></li><li><a
href="verkehr/festungsbahn/" title="FestungsBahn">FestungsBahn</a></li><li><a
href="http://www.schafbergbahn.at" target="_blank" title="SchafbergBahn">SchafbergBahn</a></li><li><a
href="http://www.schafbergbahn.at" target="_blank" title="WolfgangseeSchifffahrt">WolfgangseeSchifffahrt</a></li><li><a
href="http://www.pinzgauer-lokalbahn.info" target="_blank" title="Pinzgauer Lokalbahn">Pinzgauer Lokalbahn</a></li><li><a
href="http://www.blb.info" target="_blank" title="Berchtesgadener Land Bahn">Berchtesgadener Land Bahn</a></li><li><a
href="verkehr/aktuelles/" title="Aktuelles">Aktuelles</a></li><li><a
href="https://webshop-slb.salzburg-ag.at/index.php?app=gbu0&amp;ns=display&amp;ref=splash" target="_blank" title="Verkehrs-Shop">Verkehrs-Shop</a></li><li><a
href="verkehr/public-transportation/local-public-transportation-options/" title="Public Transportation">Public Transportation</a></li></ul></li><li><h4 class="frutiger-65"><a
href="cablelink/" title="TV.Internet.Telefon">TV.Internet.Telefon</a></h4><ul
class="subnav"><li><a
href="cablelink/tv/" title="TV">TV</a></li><li><a
href="cablelink/internet/" title="Internet">Internet</a></li><li><a
href="cablelink/telefon/" title="Telefon">Telefon</a></li><li><a
href="cablelink/pakete/" title="Pakete">Pakete</a></li><li><a
href="cablelink/business/" title="Business">Business</a></li><li><a
href="cablelink/aktionen/6-monate-gratis/" title="Aktionen">Aktionen</a></li><li><a
href="cablelink/verfuegbarkeit/" title="Verfügbarkeit">Verfügbarkeit</a></li><li><a
href="cablelink/speed-test/" title="Speed-Test">Speed-Test</a></li><li><a
href="cablelink/service-support/" title="Service &amp; Support">Service & Support</a></li><li><a
href="cablelink/aktuelles/" title="Aktuelles">Aktuelles</a></li></ul></li><li><h4 class="frutiger-65"><a
href="strom/" title="Strom">Strom</a></h4><ul
class="subnav"><li><a
href="strom/privatkunden/" title="Privatkunden">Privatkunden</a></li><li><a
href="strom/gewerbekunden/" title="Gewerbekunden">Gewerbekunden</a></li><li><a
href="strom/businesskunden/business-ok/" title="Businesskunden">Businesskunden</a></li><li><a
href="strom/stromkennzeichnung/" title="Stromkennzeichnung">Stromkennzeichnung</a></li><li><a
href="strom/elektroservicepartner/" title="ElektroServicepartner">ElektroServicepartner</a></li><li><a
href="strom/salzburg-oeko/" title="Salzburg Öko">Salzburg Öko</a></li></ul></li><li><h4 class="frutiger-65"><a
href="waerme/" title="Wärme">Wärme</a></h4><ul
class="subnav"><li><a
href="waerme/erdgas/" title="Erdgas">Erdgas</a></li><li><a
href="waerme/erdgas-business/" title="Erdgas Business">Erdgas Business</a></li><li><a
href="waerme/fernwaerme/" title="Fernwärme">Fernwärme</a></li><li><a
href="waerme/waerme-direkt-service/" title="Wärme-Direkt-Service">Wärme-Direkt-Service</a></li><li><a
href="waerme/waermepumpe/" title="Wärmepumpe">Wärmepumpe</a></li><li><a
href="waerme/stromwaerme/" title="Stromwärme">Stromwärme</a></li><li><a
href="waerme/qualitaetsnetzwerk/was-ist-das-netzwerk/" title="Qualitätsnetzwerk">Qualitätsnetzwerk</a></li><li><a
href="waerme/sonnenbonus/" title="SonnenBonus">SonnenBonus</a></li></ul></li><li><h4 class="frutiger-65"><a
href="wasser/" title="Wasser">Wasser</a></h4></li><li
class="last"><h4 class="frutiger-65"><a
href="oekomobilitaet/" title="Ökomobilität">Ökomobilität</a></h4><ul
class="subnav"><li><a
href="oekomobilitaet/electrodrive-salzburg/" title="ElectroDrive Salzburg">ElectroDrive Salzburg</a></li><li><a
href="oekomobilitaet/ladestationen-tourismusbetriebe/" title="Ladestationen Tourismusbetriebe">Ladestationen Tourismusbetriebe</a></li><li><a
href="oekomobilitaet/119-gemeinden/" title="119 Gemeinden">119 Gemeinden</a></li><li><a
href="oekomobilitaet/erdgasdrive/" title="ErdgasDrive">ErdgasDrive</a></li></ul></li><li
class="clear"></li></ul><div
class="clear"></div><ul
class="nav last"><li
class="first"><h4 class="frutiger-65"><a
href="innovation/innovation-challenge/" title="Innovation">Innovation</a></h4><ul
class="subnav"><li><a
href="innovation/innovation-challenge/" title="Innovation Challenge">Innovation Challenge</a></li><li><a
href="innovation/heimo/heimo-uebersicht/" title="Heimo">Heimo</a></li><li><a
href="innovation/simonR/" title="simon®">simon®</a></li><li><a
href="innovation/smart-grids/" title="Smart Grids">Smart Grids</a></li><li><a
href="innovation/smart-metering/" title="Smart Metering">Smart Metering</a></li></ul></li><li><h4 class="frutiger-65"><a
href="erzeugung/" title="Erzeugung">Erzeugung</a></h4><ul
class="subnav"><li><a
href="erzeugung/wasserkraft/" title="Wasserkraft">Wasserkraft</a></li><li><a
href="erzeugung/photovoltaik/" title="Photovoltaik">Photovoltaik</a></li><li><a
href="erzeugung/unsere-kraftwerke/" title="Unsere Kraftwerke">Unsere Kraftwerke</a></li><li><a
href="erzeugung/oeffentlichkeitsinformation/notfallinformation/" title="Öffentlichkeitsinformation">Öffentlichkeitsinformation</a></li></ul></li><li
class="last"><h4 class="frutiger-65"><a
href="company-profile/" title="company profile">company profile</a></h4></li><li
class="contact"><ul
class="nav"><li
class="content-first"><a
id="c3" name="c3"></a><h4 class="frutiger-65">Kontakt</h4><p><strong>Salzburg AG</strong><br
/><strong>für Energie, Verkehr und Telekommunikation</strong><br
/>Bayerhamerstraße 16</p><p>A - 5020 Salzburg</p><a
id="c4" name="c4"></a><p><a
href="javascript:linkTo_UnCryptMailto('ocknvq,mwpfgpugtxkegBucnbdwti/ci0cv');" class="mailto">kundenservice<span>&#064;</span>salzburg-ag.at</a></p><p><strong>Telefon</strong> <a
href="tel:004366288840">+43/662/ 8884 - 0</a></p><p><strong>Fax</strong> +43/662/ 8884 - 170</p></li><li
class="clear"></li></ul></li><li
class="clear"></li></ul><div
class="clear"></div><div
class="clear"></div></div></div><div
class="middle corner fl frutiger-65"><div
id="top-rootliner"><ul
class="nav"><li><a
href="https://www.salzburg-ag.at/" title="Salzburg AG für Energie, Verkehr &amp; Telekommunikation" class="active">Startseite</a></li><li
class="spacer"></li><li><a
href="presse/aktuelle-meldungen/" title="Presse" class="active">Presse</a></li><li
class="spacer"></li><li><a
href="presse/aktuelle-meldungen/" title="Aktuelle Meldungen" class="current">Aktuelle Meldungen</a></li></ul></div></div><div
class="right corner fl"></div><div
class="clear"></div>
</nav><div
id="subtemplate"><div
id="subpage"><div
class="inner-994" id="content-2col"><div
id="sublogo">
<a
href="/"><img
src="fileadmin/user_upload/navigation/logo/salzburg_ag_logo.png" width="188" height="44" alt="Salzburg AG für Energie, Verkehr &amp; Telekommunikation" title="Salzburg AG für Energie, Verkehr &amp; Telekommunikation" /></a></div>
<nav
id="leftmenu" class="fl"><ul
class="subnav"><li><a
href="presse/aktuelle-meldungen/" class="red  first active medium"><span
class="title">Aktuelle Meldungen</span><span
class="subtitle">Aussendungen im Überblick</span></a></li><li><a
href="presse/pressearchiv/" class="red  regular">Pressearchiv</a></li><li><a
href="presse/transparenzdaten/" class="red  regular">Transparenzdaten</a></li><li><a
href="presse/kontakt/" class="red  last regular">Kontakt</a></li></ul>
</nav><div
id="content-column" class="fl"><div
class="header-content"><div
class="read"><a
id="c1457" name="c1457"></a><div
class="news-detail"><h4 class="date">12.12.2016 10:45</h4><h1>Salzburg AG baut Obusnetz aus – Neue Linie 9</h1></div></div></div><div
class="left-content fl"><div
class="read"><a
id="c445" name="c445"></a><a
id="c492" name="c492"></a><div
class="news-detail"><div
class="text-container read  noheader "><div
class="text"><p><strong>Das Obusnetz in der Stadt Salzburg wächst: Heute, 12.12.2016, haben Leonhard Schitter; Vorstandssprecher und Horst Ebner; Vorstand der Salzburg AG gemeinsam mit Bürgermeister Heinz Schaden die neue umweltfreundliche Obuslinie 9 zwischen Taxham, Zentrum und Justizgebäude eröffnet.</strong></p><p> </p><p>„Wir setzen in der Stadt Salzburg ganz klar auf den öffentlichen Verkehr, er ist Garant für einen funktionierenden Stadtverkehr. Wir haben in den letzten Jahren den Ausbau des Obusnetzes vorangetrieben. Allein dieses Jahr haben wir um insgesamt 5,2 Mio. Euro drei hochmoderne Obusse angekauft und die Linie 9 jetzt elektrifiziert“, sagt Heinz Schaden, Bürgermeister der Stadt Salzburg.</p><p> </p><p>Die Salzburg AG setzt beim Öffentlichen Verkehr auf die drei Säulen Verlässlichkeit, Information und Komfort und investiert jährlich rund 11 Mio. Euro in die Attraktivierung des Obus. Alleine in diesem Jahr investierte die Salzburg AG in 16 neue hochmoderne Obusse, Fahrgastinformationen und Ticketautomaten an den Haltestellen und in die Erweiterung der App qando um den Online-Ticketkauf. Der Obus ist die beste Alternative zum Individualverkehr in der Stadt Salzburg.</p><p> </p><p>„Der Obus befördert über 130.000 Fahrgäste pro Tag bzw. 41 Mio. Fahrgäste pro Jahr und legt ca. 5,3 Mio. Kilometer pro Jahr zurück. Mit der neuen Linie 9 betreiben wir 12 Obuslinien und fahren auf einem Netz von 113 Kilometern“, sagt Leonhard Schitter, Vorstandssprecher der Salzburg AG und setzt fort: „Für eine weitere Attraktivierung des Öffentlichen Verkehrs in der Stadt braucht es einen zügigen Ausbau von Busspuren, denn nur so kann der Obus am Stau vorbeifahren.“</p><p> </p><p>Mit der Linie 9 werden Dieselbusse ersetzt und der elektrische Antrieb wirkt sich besonders im Stadtverkehr positiv aus. „Wollen wir die Energiewende schaffen, müssen wir gerade in der Mobilität energieeffiziente und emissionsfreie Lösungen schaffen“, ergänzt Horst Ebner und setzt fort: „Der Obus ist durch den Elektroantrieb leise und fährt völlig emissionsfrei, bis zu einem Viertel des Stroms gewinnen die Obusse beim Bremsvorgang zurück.“</p><p> </p><p>Neue Fahrgastunterstände und Echtzeit-Monitore an den Haltestellen sorgen für detaillierte Information auf der neuen Linie. Im Frühverkehr fährt der 9er bis zum Kommunalfriedhof. Und auch Nachtschwärmer profitieren von der neuen Linie: der NachtStern-Verkehr fährt ab Dezember ebenfalls auf dem Linienweg des 9ers. Die Linie 9 kann auch bis zum Stadion genutzt werden (Haltestelle M.-Luther-Platz und Fußweg über die Kleßheimer Allee).</p></div></div>
<a
class="back link" href="/presse/aktuelle-meldungen/">zurück zur Übersicht</a><div
class="clear"></div></div></div></div><div
class="right-content fl"><div
class="read"><a
id="c510" name="c510"></a><a
id="c453" name="c453"></a><div
class="newsdetail-right"><div
class="downloadBox "></div></div><a
id="c4746" name="c4746"></a><div
class="featurebox-right"><div
class="inner"><h4 class="frutiger-65">Kontakt</h4><div
class="text"><p><strong>Salzburg AG</strong><br
/> Kommunikations-Management</p><p>Telefon +43/662/ 8884 - 2802<br
/> Fax +43/662/ 8884 - 2805<br
/><a
href="javascript:linkTo_UnCryptMailto('ocknvq,rtBucnbdwti/ci0cv');" class="mailto">pr<span>&#064;</span>salzburg-ag.at</a></p></div><div
class="link"><a
class="arrow" href=""></a></div></div></div></div></div><div
class="clear"></div><div
class="bottom-content"><div
class="read"></div></div><div
class="clear"></div></div><div
class="clear"></div></div></div></div><div
id="content-bottom"><div
class="inner-994">
<a
id="c124" name="c124"></a><a
id="c1661" name="c1661"></a><div
class="bottom-box watchlist fl"><div
id="watchlist-tabs" class="inner"><ul><li
style="width: 53%;"><a
class="frutiger-65 first pr10" href="#watchlist-tabs-besuchte-seiten-span-class-active-span-1">Besuchte Seiten<span
class="active"></span></a></li><li
style="width: 47%;"><a
class="frutiger-65 last" href="index.php?eID=watchlist&amp;action=getWatchlist&amp;controller=watchlist&amp;contentType=html">Merkliste<span
class="active"></span></a></li></ul><table
class="bg-shadow"><tr><td
class="left"></td><td
class="middle">&nbsp;</td><td
class="right"></td></tr></table><div
id="watchlist-tabs-besuchte-seiten-span-class-active-span-1"><script type="text/javascript" src="fileadmin/min/?g=visited&amp;1466414610"></script><div
class="clear"></div></div><div
id="ui-tabs-2"></div></div></div><a
id="c1659" name="c1659"></a><div
class="bottom-box news-box fl ui-tabs"><div
class="inner"><ul
class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all"><li
class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a
class="frutiger-65">Aktuelles</a></li><li
class="ui-state-default ui-corner-top ui-tabs-selected more-news"><a
href="presse/aktuelle-meldungen/">weitere News</a></li></ul><table
class="bg-shadow"><tr><td
class="left"></td><td
class="middle">&nbsp;</td><td
class="right"></td></tr></table><div
class="ui-tabs-panel ui-widget-content ui-corner-bottom"><div
class="scrollable"><div
class="items"><div
class="scrollitem news-item"><div
class="image fl"><a
href="presse/aktuelle-meldungen/pinzgauer-lokalbahn-wird-120-jahre-3151/"><img
src="typo3temp/thumbs/start138103cd19fe6161Pinzgauer-Lokalbahn-im-Winter.jpg" width="138" height="103" alt="Pinzgauer Lokalbahn wird 120 Jahre" /></a></div><div
class="text fl"><div
class="date">28.12.2017 11:34</div><h4>Pinzgauer Lokalbahn wird 120 Jahre</h4><div
class="teaser">900.000 Fahrgäste nutzen jährlich das attraktive Angebot in &hellip;</div><div
class="link"><a
href="presse/aktuelle-meldungen/pinzgauer-lokalbahn-wird-120-jahre-3151/" class="arrow">weiterlesen</a></div></div><div
class="clear"></div></div><div
class="scrollitem news-item"><div
class="image fl"><a
href="presse/aktuelle-meldungen/sonderfahrplan-heiligabend-und-silvester-2017-3150/"><img
src="fileadmin/images/news/obus.jpg" width="138" height="103" alt="Sonderfahrplan Heiligabend und Silvester 2017" /></a></div><div
class="text fl"><div
class="date">20.12.2017 10:30</div><h4>Sonderfahrplan Heiligabend und Silvester 2017</h4><div
class="teaser">Wir bringen unsere Fahrgäste auch an den Feiertagen sicher u&hellip;</div><div
class="link"><a
href="presse/aktuelle-meldungen/sonderfahrplan-heiligabend-und-silvester-2017-3150/" class="arrow">weiterlesen</a></div></div><div
class="clear"></div></div><div
class="scrollitem news-item"><div
class="image fl"><a
href="presse/aktuelle-meldungen/salzburg-ag-verlaengert-den-caritas-stromhilfefonds-bis-2020-3148/"><img
src="typo3temp/thumbs/start138103915d913005Stromhilfefondes_Schitter_Dines.jpg" width="138" height="103" alt="Salzburg AG verlängert den Caritas Stromhilfefonds bis 2020" /></a></div><div
class="text fl"><div
class="date">14.12.2017 09:48</div><h4>Salzburg AG verlängert den Caritas Stromhilfefonds bis 2020</h4><div
class="teaser">Seit 2012 unterstützt die Salzburg AG sozial schwache Salzbu&hellip;</div><div
class="link"><a
href="presse/aktuelle-meldungen/salzburg-ag-verlaengert-den-caritas-stromhilfefonds-bis-2020-3148/" class="arrow">weiterlesen</a></div></div><div
class="clear"></div></div></div></div><div
class="navi-outer"><div
class="navi" style="width: 42px;"></div></div></div></div></div>
<a
id="c1658" name="c1658"></a><div
class="bottom-box form-box fl"><div
class="inner-box"><div
id="formbox-tabs" class="inner"><ul><li
style=""><a
class="frutiger-65 first" href="#formbox-tabs-online-service-span-class-active-span-1">Online Service<span
class="active"></span></a></li><li
style=""><a
class="frutiger-65 last" href="#formbox-tabs-newsletter-span-class-active-span-2">Newsletter<span
class="active"></span></a></li></ul><table
class="bg-shadow"><tr><td
class="left"></td><td
class="middle">&nbsp;</td><td
class="right"></td></tr></table><div
id="formbox-tabs-online-service-span-class-active-span-1"><div
class="frmonlineservice"><form
name="loginbox" id="frmonlineservice" action="https://onlineservice.salzburg-ag.at/" accept-charset="utf-8" method="post" enctype="application/x-www-form-urlencoded">
<input
type="hidden" value="37" name="pid" />
<input
type="hidden" name="refurl" value="" />
<input
type="hidden" name="logintype" value="login" />
<input
type="hidden" name="pass" id="onlineservice-pass" /><table><tr><td><input
name="user" type="text" placeholder="Benutzername" /></td><td></td></tr><tr><td><input
name="password" type="password" autocomplete="off" placeholder="Passwort" /></td><td><input
type="submit" value="Login" /></td></tr><tr><td><a
id="onlineservice-accesslink" class="intern" href="https://onlineservice.salzburg-ag.at/" title="Jetzt Zugang anfordern">Jetzt Zugang anfordern</a></td><td></td></tr></table></form><div
class="tooltip up" id="os-login-error-tooltip" style="position: absolute; top: 31px; left: 1079px;"><div
class="rel-container"><span
class="right"></span><span
class="arrow"></span></div>Bitte alle Felder ausfüllen</div></div><form
action="https://onlineservice.salzburg-ag.at/" accept-charset="utf-8" method="post" enctype="application/x-www-form-urlencoded" id="onlineservice-access"><input
type="hidden" name="requestForm" value="1" /></form> <script type="text/javascript">$("#frmonlineservice").submit(function(event){
				if($("#frmonlineservice input[type=password]").val() && $("#frmonlineservice input[name=user]")) {
					$("#login_start").show();
					$(this).hide();
					$("#onlineservice-pass").val($("#frmonlineservice input[type=password]").val());
					$("#frmonlineservice input[type=password]").val("");
					return true;
				}
				event.preventDefault();
				$("#os-login-error-tooltip").show();
				return false;
			});
			$("#onlineservice-accesslink").click(function(){$("#onlineservice-access").submit();return false;});</script> <div
class="seperator"></div><table
class="bottomtable"><tr><td>Serviceline</td><td><strong><a
href="tel:0800 / 660 660">0800 / 660 660</a></strong></td></tr><tr><td>E-Mail</td><td><a
href="javascript:linkTo_UnCryptMailto('ocknvq,mwpfgpugtxkegBucnbdwti/ci0cv');" class="mailto">kundenservice@salzburg-ag.at</a></td></tr></table><div
class="clear"></div></div><div
id="formbox-tabs-newsletter-span-class-active-span-2"><div
class="frmonlineservice"><p>Sie möchten monatlich alle Neuigkeiten der Salzburg AG bekommen? Abonnieren Sie unseren Newsletter, unverbindlich, jederzeit kündbar, kostenlos. Ihre Daten werden nur für diesen Newsletter verwendet und nicht weitergegeben.</p><form
name="loginbox" id="frmonnewsletter" action="kundenservice/newsletter/" accept-charset="utf-8" method="get" enctype="application/x-www-form-urlencoded"><table><tr><td><input
name="email" type="text" placeholder="E-Mail" /></td><td><input
type="submit" value="Anmelden" /></td></tr></table></form></div><div
class="clear"></div></div></div></div></div></div></div><div
id="footer-tools"><div
class="inner-994"><div
id="bottom-rootliner" class="fl"><ul
class="nav"><li><a
href="https://www.salzburg-ag.at/" title="Salzburg AG für Energie, Verkehr &amp; Telekommunikation" class="active">Startseite</a></li><li
class="spacer"></li><li><a
href="presse/aktuelle-meldungen/" title="Presse" class="active">Presse</a></li><li
class="spacer"></li><li><a
href="presse/aktuelle-meldungen/" title="Aktuelle Meldungen" class="current">Aktuelle Meldungen</a></li></ul></div><div
id="social" class="fr">
<a
class="facebook" href="https://www.facebook.com/salzburg.ag" target="_blank" title="Salzburg AG auf Facebook">Salzburg AG auf Facebook</a>
<a
class="youtube" href="http://www.youtube.com/SalzburgAG" target="_blank" title="Salzburg AG auf YouTube">Salzburg AG auf YouTube</a>
<a
class="instagram" href="https://www.instagram.com/salzburg_ag/" target="_blank" title="Salzburg AG auf Instagram">Salzburg AG auf Instagram</a></div><div
id="site-tools" class="fr">
<a
class="download-cart-button" title="Downloadliste" data-title="Downloadliste" href="kundenservice/downloads/">Downloadliste</a>
<a
class="print-button" title="Seite drucken">Seite drucken</a>
<a
class="addtofav" title="Zu den Favoriten hinzufügen">Zu den Favoriten hinzufügen</a><div
id="voice-reader" title="Diese Seite vorlesen"> <script type="text/javascript">vrweb_customerid='11233';
		vrweb_player_form='1';
		vrweb_player_type='hover';
		vrweb_player_color='black';
		vrweb_guilang='de';
		vrweb_icon='Diese Seite vorlesen';
		vrweb_iconcolor='grey';
		vrweb_lang='de-de';
		vrweb_sndgender='W';
		vrweb_exclelementsid='top-container,top-menu-container';</script> <script type="text/javascript" charset="UTF-8" src="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script> </div></div><div
class="clear"></div></div></div>
<footer
id="footer"><div
class="inner-994">
<nav
id="footer-sitemap"><ul
class="nav first"><li><h4 class="frutiger-65"><a
href="verkehr/" title="Verkehr">Verkehr</a></h4><ul
class="subnav"><li><a
href="verkehr/obus/" title="Obus">Obus</a></li><li><a
href="verkehr/salzburger-lokalbahn/" title="Salzburger Lokalbahn">Salzburger Lokalbahn</a></li><li><a
href="verkehr/moenchsbergaufzug/" title="MönchsbergAufzug">MönchsbergAufzug</a></li><li><a
href="verkehr/festungsbahn/" title="FestungsBahn">FestungsBahn</a></li><li><a
href="http://www.schafbergbahn.at" target="_blank" title="SchafbergBahn">SchafbergBahn</a></li><li><a
href="http://www.schafbergbahn.at" target="_blank" title="WolfgangseeSchifffahrt">WolfgangseeSchifffahrt</a></li><li><a
href="http://www.pinzgauer-lokalbahn.info" target="_blank" title="Pinzgauer Lokalbahn">Pinzgauer Lokalbahn</a></li><li><a
href="http://www.blb.info" target="_blank" title="Berchtesgadener Land Bahn">Berchtesgadener Land Bahn</a></li><li><a
href="verkehr/aktuelles/" title="Aktuelles">Aktuelles</a></li><li><a
href="https://webshop-slb.salzburg-ag.at/index.php?app=gbu0&amp;ns=display&amp;ref=splash" target="_blank" title="Verkehrs-Shop">Verkehrs-Shop</a></li><li><a
href="verkehr/public-transportation/local-public-transportation-options/" title="Public Transportation">Public Transportation</a></li></ul></li><li><h4 class="frutiger-65"><a
href="cablelink/" title="TV.Internet.Telefon">TV.Internet.Telefon</a></h4><ul
class="subnav"><li><a
href="cablelink/tv/" title="TV">TV</a></li><li><a
href="cablelink/internet/" title="Internet">Internet</a></li><li><a
href="cablelink/telefon/" title="Telefon">Telefon</a></li><li><a
href="cablelink/pakete/" title="Pakete">Pakete</a></li><li><a
href="cablelink/business/" title="Business">Business</a></li><li><a
href="cablelink/aktionen/6-monate-gratis/" title="Aktionen">Aktionen</a></li><li><a
href="cablelink/verfuegbarkeit/" title="Verfügbarkeit">Verfügbarkeit</a></li><li><a
href="cablelink/speed-test/" title="Speed-Test">Speed-Test</a></li><li><a
href="cablelink/service-support/" title="Service &amp; Support">Service & Support</a></li><li><a
href="cablelink/aktuelles/" title="Aktuelles">Aktuelles</a></li></ul></li><li><h4 class="frutiger-65"><a
href="strom/" title="Strom">Strom</a></h4><ul
class="subnav"><li><a
href="strom/privatkunden/" title="Privatkunden">Privatkunden</a></li><li><a
href="strom/gewerbekunden/" title="Gewerbekunden">Gewerbekunden</a></li><li><a
href="strom/businesskunden/business-ok/" title="Businesskunden">Businesskunden</a></li><li><a
href="strom/stromkennzeichnung/" title="Stromkennzeichnung">Stromkennzeichnung</a></li><li><a
href="strom/elektroservicepartner/" title="ElektroServicepartner">ElektroServicepartner</a></li><li><a
href="strom/salzburg-oeko/" title="Salzburg Öko">Salzburg Öko</a></li></ul></li><li><h4 class="frutiger-65"><a
href="waerme/" title="Wärme">Wärme</a></h4><ul
class="subnav"><li><a
href="waerme/erdgas/" title="Erdgas">Erdgas</a></li><li><a
href="waerme/erdgas-business/" title="Erdgas Business">Erdgas Business</a></li><li><a
href="waerme/fernwaerme/" title="Fernwärme">Fernwärme</a></li><li><a
href="waerme/waerme-direkt-service/" title="Wärme-Direkt-Service">Wärme-Direkt-Service</a></li><li><a
href="waerme/waermepumpe/" title="Wärmepumpe">Wärmepumpe</a></li><li><a
href="waerme/stromwaerme/" title="Stromwärme">Stromwärme</a></li><li><a
href="waerme/qualitaetsnetzwerk/was-ist-das-netzwerk/" title="Qualitätsnetzwerk">Qualitätsnetzwerk</a></li><li><a
href="waerme/sonnenbonus/" title="SonnenBonus">SonnenBonus</a></li></ul></li><li><h4 class="frutiger-65"><a
href="wasser/" title="Wasser">Wasser</a></h4></li><li
class="last"><h4 class="frutiger-65"><a
href="oekomobilitaet/" title="Ökomobilität">Ökomobilität</a></h4><ul
class="subnav"><li><a
href="oekomobilitaet/electrodrive-salzburg/" title="ElectroDrive Salzburg">ElectroDrive Salzburg</a></li><li><a
href="oekomobilitaet/ladestationen-tourismusbetriebe/" title="Ladestationen Tourismusbetriebe">Ladestationen Tourismusbetriebe</a></li><li><a
href="oekomobilitaet/119-gemeinden/" title="119 Gemeinden">119 Gemeinden</a></li><li><a
href="oekomobilitaet/erdgasdrive/" title="ErdgasDrive">ErdgasDrive</a></li></ul></li><li
class="clear"></li></ul><div
class="clear"></div><ul
class="nav last"><li><h4 class="frutiger-65"><a
href="innovation/innovation-challenge/" title="Innovation">Innovation</a></h4><ul
class="subnav"><li><a
href="innovation/innovation-challenge/" title="Innovation Challenge">Innovation Challenge</a></li><li><a
href="innovation/heimo/heimo-uebersicht/" title="Heimo">Heimo</a></li><li><a
href="innovation/simonR/" title="simon®">simon®</a></li><li><a
href="innovation/smart-grids/" title="Smart Grids">Smart Grids</a></li><li><a
href="innovation/smart-metering/" title="Smart Metering">Smart Metering</a></li></ul></li><li><h4 class="frutiger-65"><a
href="erzeugung/" title="Erzeugung">Erzeugung</a></h4><ul
class="subnav"><li><a
href="erzeugung/wasserkraft/" title="Wasserkraft">Wasserkraft</a></li><li><a
href="erzeugung/photovoltaik/" title="Photovoltaik">Photovoltaik</a></li><li><a
href="erzeugung/unsere-kraftwerke/" title="Unsere Kraftwerke">Unsere Kraftwerke</a></li><li><a
href="erzeugung/oeffentlichkeitsinformation/notfallinformation/" title="Öffentlichkeitsinformation">Öffentlichkeitsinformation</a></li></ul></li><li><h4 class="frutiger-65"><a
href="company-profile/" title="company profile">company profile</a></h4></li><li
class="contact"><ul
class="nav"><li
class="content-first"><a
id="c3" name="c3"></a><h4 class="frutiger-65">Kontakt</h4><p><strong>Salzburg AG</strong><br
/><strong>für Energie, Verkehr und Telekommunikation</strong><br
/>Bayerhamerstraße 16</p><p>A - 5020 Salzburg</p><a
id="c4" name="c4"></a><p><a
href="javascript:linkTo_UnCryptMailto('ocknvq,mwpfgpugtxkegBucnbdwti/ci0cv');" class="mailto">kundenservice<span>&#064;</span>salzburg-ag.at</a></p><p><strong>Telefon</strong> <a
href="tel:004366288840">+43/662/ 8884 - 0</a></p><p><strong>Fax</strong> +43/662/ 8884 - 170</p><li
class="logo"><a
href="/"><img
src="fileadmin/images/logo.png" width="160" height="29" alt="Salzburg AG für Energie, Verkehr &amp; Telekommunikation" title="Salzburg AG für Energie, Verkehr &amp; Telekommunikation" /></a></li></li><li
class="clear"></li></ul></li><li
class="clear"></li></ul><div
class="clear"></div><div
class="clear"></div>
</nav><div
id="footer-menu"><div
id="copyright" class="fl">
&copy;&nbsp;2006 - 2017&nbsp;<span
class="red">|</span>&nbsp;<strong>Salzburg AG für Energie, Verkehr & Telekommunikation</strong></div>
<nav
id="menu" class="fr"><ul
class="nav"><li><a
href="agb-schlichtungsstellen/" title="AGB &amp; Schlichtungsstellen">AGB & Schlichtungsstellen</a></li><li><a
href="datenschutz-impressum/" title="Datenschutz &amp; Impressum">Datenschutz &amp; Impressum</a></li><li><a
href="cookies/" title="Cookies">Cookies</a></li><li><a
href="sitemap/" title="Sitemap">Sitemap</a></li></ul>
</nav><div
class="clear"></div></div></div>
</footer><div
class="hide" id="cookieHeader">Bitte stimmen Sie der Nutzung von Cookies zu, um alle Funktionen dieser Website nutzen zu können.<button>Ich stimme zu!</button><a
class="close" href="/cookies/">Mehr erfahren</a></div> <script type="text/javascript">/*  */
var google_conversion_id = 990754034;
var google_conversion_label = "dZgNCPaW0QQQ8um22AM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/*  */</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div
style="display:inline;">
<img
height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990754034/?value=0&amp;label=dZ
gNCPaW0QQQ8um22AM&amp;guid=ON&amp;script=0" /></div>
</noscript></body></html>